RhaPHP没有TP5的版本,只有TP5.1的版本,需要5.0的版本。希望能考虑下!

RhaPHP没有TP5的版本,只有TP5.1的版本,需要5.0的版本。希望能考虑下!
已邀请:

geeson

赞同来自:

RhaPhP就是从 TP5.0版本一直升级上来的,你为什么必须要是5.0?给个理由

要回复问题请先登录注册