nginx版本要用什么的,我用的最新1.5.6

nginx版本要用什么的,我用的最新1.5.6
已邀请:

geeson

赞同来自:

NGINX没有版本要求

要回复问题请先登录注册